» Ubuntu » Пакеты

Error

two or more packages specified (ri1.8 oneiric)