» Ubuntu » Пакеты

Error

two or more packages specified (ruby-diff-lcs oneiric)