» Ubuntu » Пакеты

Error

two or more packages specified (scim-m17n oneiric)