» Ubuntu » Пакеты

Error

two or more packages specified (scim-modules-table oneiric)