» Ubuntu » Пакеты

Error

two or more packages specified (shisen.app oneiric)