» Ubuntu » Пакеты

Error

two or more packages specified (spring-engine oneiric)