» Ubuntu » Пакеты

Error

two or more packages specified (tetrinet-client oneiric)