» Ubuntu » Пакеты

Error

two or more packages specified (texlive-full oneiric)