» Ubuntu » Пакеты

Error

two or more packages specified (the oneiric)