» Ubuntu » Пакеты

Error

two or more packages specified (thunderbird-gnome-support oneiric)