» Ubuntu » Пакеты

Error

two or more packages specified (time oneiric)