» Ubuntu » Пакеты

Error

two or more packages specified (ubiquity-frontend-gtk oneiric)