» Ubuntu » Пакеты

Error

two or more packages specified (vbackup oneiric)