» Ubuntu » Пакеты

Error

two or more packages specified (vclt-tools oneiric)