» Ubuntu » Пакеты

Error

two or more packages specified (gnash-ext-fileio oneiric)