» Ubuntu » Пакеты

Error

two or more packages specified (libaacs0 oneiric)