» Ubuntu » Пакеты

Error

two or more packages specified (vim-gnome oneiric)