» Ubuntu » Пакеты

Error

two or more packages specified (vinagre oneiric)