» Ubuntu » Пакеты

Error

two or more packages specified (x11proto-input-dev oneiric)