» Ubuntu » Пакеты

Error

two or more packages specified (xball oneiric)