» Ubuntu » Пакеты

Error

two or more packages specified (xblast-tnt oneiric)