» Ubuntu » Пакеты

Error

two or more packages specified (xdg-user-dirs oneiric)