» Ubuntu » Пакеты

Error

two or more packages specified (xteddy oneiric)