» Ubuntu » Пакеты

Error

two or more packages specified (xtel oneiric)