» Ubuntu » Пакеты

Error

two or more packages specified (yforth oneiric)