» Ubuntu » Пакеты

Error

two or more packages specified (zip oneiric)