» Ubuntu » Пакеты » precise-updates » libs » libnss3-1d
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Источник: nss  ]

Пакет: libnss3-1d (2:3.23-0ubuntu0.12.04.1)

Ссылки для libnss3-1d

Screenshot

Ресурсы Ubuntu:

Исходный код nss:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Network Security Service libraries

Другие пакеты, относящиеся к libnss3-1d

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libnss3 (= 2:3.23-0ubuntu0.12.04.1)
    Network Security Service libraries

Загрузка libnss3-1d

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 13,1 Кб83,0 Кб [список файлов]
armhf 13,1 Кб83,0 Кб [список файлов]
i386 13,1 Кб83,0 Кб [список файлов]
powerpc 13,1 Кб83,0 Кб [список файлов]