» Ubuntu » Пакеты » precise (12.04LTS) » java » yui-compressor
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Источник: yui-compressor  ]

Пакет: yui-compressor (2.4.6+rhino17R2-1)

Ссылки для yui-compressor

Screenshot

Ресурсы Ubuntu:

Исходный код yui-compressor:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

JavaScript/CSS minifier

Другие пакеты, относящиеся к yui-compressor

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка yui-compressor

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 580,2 Кб672,0 Кб [список файлов]