» Ubuntu » Пакеты » precise (12.04LTS) » gnustep » gnustep-dl2-postgresql-adaptor
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Источник: gnustep-dl2  ]

Пакет: gnustep-dl2-postgresql-adaptor (0.12.0-8) [universe]

Ссылки для gnustep-dl2-postgresql-adaptor

Screenshot

Ресурсы Ubuntu:

Исходный код gnustep-dl2:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

gnustep-dl2 adaptor to connect to PostgreSQL

Другие пакеты, относящиеся к gnustep-dl2-postgresql-adaptor

  • зависимости
  • рекомендации
  • предложения

Загрузка gnustep-dl2-postgresql-adaptor

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 97,9 Кб432,0 Кб [список файлов]
i386 87,7 Кб383,0 Кб [список файлов]