» Ubuntu » Пакеты » precise (12.04LTS) » virtual » liblua5.1-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Виртуальный пакет: liblua5.1-dev

Это виртуальный пакет. О том, что такое виртуальные пакеты читайте в политике Debian.

Пакеты, предоставляющие liblua5.1-dev

liblua5.1-0-dev
Development files for the Lua language version 5.1