» Ubuntu » Пакеты » precise (12.04LTS) » libs » libpolkit-backend-1-0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ] [  zesty  ]
[ Источник: policykit-1  ]

Пакет: libpolkit-backend-1-0 (0.104-1ubuntu1.1 и другие) [security]

Ссылки для libpolkit-backend-1-0

Screenshot

Ресурсы Ubuntu:

Исходный код policykit-1:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

PolicyKit backend API

Другие пакеты, относящиеся к libpolkit-backend-1-0

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libexpat1 (>= 1.95.8)
    XML parsing C library - runtime library
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library
  • dep: libglib2.0-0 (>= 2.28.0)
    GLib library of C routines
  • dep: libpolkit-gobject-1-0 (>= 0.104)
    PolicyKit Authorization API

Загрузка libpolkit-backend-1-0

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
amd64 0.104-1ubuntu1.1 40,7 Кб139,0 Кб [список файлов]
armhf 0.104-1 35,5 Кб110,0 Кб [список файлов]
i386 0.104-1ubuntu1.1 41,9 Кб142,0 Кб [список файлов]
powerpc 0.104-1 41,6 Кб146,0 Кб [список файлов]