» Ubuntu » Пакеты » precise (12.04LTS) » libdevel » libsoup-gnome2.4-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Источник: libsoup2.4  ]

Пакет: libsoup-gnome2.4-dev (2.38.1-1)

Ссылки для libsoup-gnome2.4-dev

Screenshot

Ресурсы Ubuntu:

Исходный код libsoup2.4:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобные пакеты:

HTTP library implementation in C -- GNOME support development files

Другие пакеты, относящиеся к libsoup-gnome2.4-dev

  • зависимости
  • рекомендации
  • предложения
  • dep: libsoup-gnome2.4-1 (= 2.38.1-1)
    HTTP library implementation in C -- GNOME support library
  • dep: libsoup2.4-dev (= 2.38.1-1)
    HTTP library implementation in C -- Development files
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

Загрузка libsoup-gnome2.4-dev

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 10,5 Кб121,0 Кб [список файлов]
i386 10,2 Кб115,0 Кб [список файлов]