» Ubuntu » Пакеты » precise (12.04LTS) » libs » libxcursor1
precise  ] [  precise-updates  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Источник: libxcursor  ]

Пакет: libxcursor1 (1:1.1.12-1ubuntu0.1 и другие) [security]

Ссылки для libxcursor1

Screenshot

Ресурсы Ubuntu:

Исходный код libxcursor:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Подобные пакеты:

X cursor management library

Другие пакеты, относящиеся к libxcursor1

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libx11-6 [armhf, powerpc]
    X11 client-side library
    dep: libx11-6 (>= 2:1.4.99.1) [amd64, i386]
  • dep: libxfixes3
    X11 miscellaneous 'fixes' extension library
  • dep: libxrender1
    X Rendering Extension client library

Загрузка libxcursor1

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
amd64 1:1.1.12-1ubuntu0.1 22,2 Кб79,0 Кб [список файлов]
armhf 1:1.1.12-1 18,0 Кб66,0 Кб [список файлов]
i386 1:1.1.12-1ubuntu0.1 22,6 Кб78,0 Кб [список файлов]
powerpc 1:1.1.12-1 21,1 Кб96,0 Кб [список файлов]