» Ubuntu » Пакеты » precise (12.04LTS) » misc » nvidia-current-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Источник: nvidia-graphics-drivers-304  ]

Пакет: nvidia-current-dev (304.131-0ubuntu0.12.04.1) [security] [restricted]

Transitional package for nvidia-current-dev

Другие пакеты, относящиеся к nvidia-current-dev

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка nvidia-current-dev

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 4,4 Кб35,0 Кб [список файлов]
i386 4,4 Кб35,0 Кб [список файлов]