» Ubuntu » Пакеты » precise (12.04LTS) » video » vdr-plugin-dvbhddevice
precise  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Источник: vdr  ]

Пакет: vdr-plugin-dvbhddevice (1.7.22-1) [universe]

Ссылки для vdr-plugin-dvbhddevice

Screenshot

Ресурсы Ubuntu:

Исходный код vdr:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

Plugin that adds support for full featured HD-DVB cards to VDR

Другие пакеты, относящиеся к vdr-plugin-dvbhddevice

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1) [не armhf]
    GCC support library
    dep: libgcc1 (>= 1:4.4.0) [armhf]
  • dep: libstdc++6 (>= 4.1.1) [не armhf]
    GNU Standard C++ Library v3
    dep: libstdc++6 (>= 4.3.0) [armhf]
  • dep: vdr (= 1.7.22-1)
    Video Disk Recorder for DVB cards

Загрузка vdr-plugin-dvbhddevice

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 37,7 Кб153,0 Кб [список файлов]
armhf 30,8 Кб120,0 Кб [список файлов]
i386 39,5 Кб152,0 Кб [список файлов]
powerpc 37,8 Кб152,0 Кб [список файлов]