» Ubuntu » Пакеты » precise (12.04LTS) » xfce » xfce4-volumed
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Источник: xfce4-volumed  ]

Пакет: xfce4-volumed (0.1.13-2ubuntu1) [universe]

Ссылки для xfce4-volumed

Screenshot

Ресурсы Ubuntu:

Исходный код xfce4-volumed:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

volume keys daemon

Другие пакеты, относящиеся к xfce4-volumed

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    также виртуальный пакет, предоставляемый libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libglib2.0-0 (>= 2.16.0)
    GLib library of C routines
  • dep: libgstreamer-plugins-base0.10-0 (>= 0.10.14)
    GStreamer libraries from the "base" set
  • dep: libgstreamer0.10-0 (>= 0.10.0)
    Core GStreamer libraries and elements
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libkeybinder0 (>= 0.2.1)
    registers global key bindings for applications
  • dep: libnotify4 (>= 0.7.0)
    sends desktop notifications to a notification daemon
  • dep: libxfconf-0-2 (>= 4.6.0)
    Client library for Xfce4 configure interface

Загрузка xfce4-volumed

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 13,6 Кб72,0 Кб [список файлов]
i386 13,6 Кб68,0 Кб [список файлов]