» Ubuntu » Пакеты

Error

two or more packages specified (gir1.2-webkit-3.0 quantal-updates)