» Ubuntu » Пакеты

Error

two or more packages specified (gsettings-backend quantal-updates)