» Ubuntu » Пакеты

Error

two or more packages specified (kwrite quantal-updates)