» Ubuntu » Пакеты

Error

two or more packages specified (libglib2.0-dev quantal-updates)