» Ubuntu » Пакеты

Error

two or more packages specified (libkio5 quantal-updates)