» Ubuntu » Пакеты

Error

two or more packages specified (libpq-dev quantal-updates)