» Ubuntu » Пакеты

Error

two or more packages specified (libqt4-dbg quantal-updates)