» Ubuntu » Пакеты

Error

two or more packages specified (libqtcore4 quantal-updates)