» Ubuntu » Пакеты

Error

two or more packages specified (lsb-base quantal-updates)