» Ubuntu » Пакеты

Error

two or more packages specified (python3-pykde4 quantal-updates)