» Ubuntu » Пакеты

Error

two or more packages specified (qt4-bin-dbg quantal-updates)