» Ubuntu » Пакеты

Error

two or more packages specified (logcheck-database quantal)