» Ubuntu » Пакеты

Error

two or more packages specified (courier-authlib-dev quantal)