» Ubuntu » Пакеты

Error

two or more packages specified (db4.7-util quantal)